Vestuario de protección

Los equipos de vestuario de protección consisten
en ropa que sustituye o cubre la ropa personal, y que
está diseñada para proporcionar protección contra
uno o más riesgos.


Normas asociadas a Vestuario de protección

340

EN 340 Requisitos generales para la
ropa de protección.

471

EN 471 Vestuario de protección de alta
visibilidad.

50286

EN 50286 Ropa aislante de protección para
trabajos en instalaciones de baja tensión.

510

EN 510 Ropa de protección contra los riesgos
de quedar atrapados por las piezasde máquinas
en movimiento

5311

EN 531-1 Ropas de protección para
trabajadores expuestos al calor
(EPI de categoría II).

1149

EN 1149 Ropa de protección. Propiedades
electrostáticas. Resistividad superficial.

1486

EN 1486 Ropas reflectantes para trabajos
especiales de lucha contra incendios.

3421

ENV 342-1 Ropa de protección contra el
frío -50ºC

3422

EN 342-2 Ropa de protección contra el
frío -50ºC>=Tambiente

343

EN 343 Vestuario de protección contra
el mal tiempo.

3811

EN 381-1 Polainas protectoras contra
Sierras de cadena

3812

EN 381-2 Protectores de piernas para
usuarios de sierras de cadena accionadas
a mano.

412

EN 412 Mandiles de protección para
uso con cuchillos manuales.

465

EN 465 Ropa de protección contra productos
químicos líquidos. Ropas con uniones herméticas
a las pulverizaciones (equipos de tipo 4)

466

EN 466 Ropa de protección contra productos
químicos líquidos. Ropas con uniones herméticas
a los líquidos (equipos de tipo 3)

467

EN 467 Ropa de protección contra productos
químicos líquidos. Prendas que ofrecen protección
química a ciertas partes del cuerpo

469

EN 469 Traje de protección para bomberos
en lucha contra incendios.

470

EN 470 Vestuario de protección para
operaciones de soldeo y técnicas conexas.


INICIO | CONOZCANOS | NORMAS | PRODUCTOS DISTRIBUIDOS | CENTROS VENTA | INTRANET


© 2004 Perfectwide, an Independent Affiliate of the Virtual Private Marketplace. All rights reserved.
This site is optimized for Netscape 4.7 and Internet Explorer 5.5 or higher. Please download an upgraded version now.